Edge Rewrite
// HTMLRewriter · presentation

This page was redesigned at the edge.

Cloudflare fetched the original article and streamed it through HTMLRewriter to apply an entirely new visual system without rebuilding the source page.

// request.cf · coarse context

A page that knows where it met you.

Only coarse request metadata is shown. This demo does not display or persist visitor IP addresses.

Country
US
Cloudflare location
CMH
Connection
HTTP/2
Language
Not provided

Ray ID: a451d0417bb55e44

Jump to content

Template:Ref RFC/db/1

From Wikipedia, the free encyclopedia
RFC Title Status Reference Notes
105 Network Specifications for Remote Job Entry and Remote Job Output Retrieval at UCSB Status Unknown James E. White (March 1971). Network Specifications for Remote Job Entry and Remote Job Output Retrieval at UCSB. Network Working Group. doi:10.17487/RFC0105. RFC 105. Updated by RFC 217
137 TELNET Protocol Status Unknown T. C. O'Sullivan (30 April 1971). TELNET Protocol. Network Working Group. doi:10.17487/RFC0137. RFC 137. NIC 6714. Updated by RFC 139.
139 Discussion of TELNET Protocol Status Unknown T. C. O'Sullivan (7 May 1971). Discussion of TELNET Protocol. Network Working Group. doi:10.17487/RFC0139. RFC 139. NIC 6717. Updated by RFC 158.
158 TELNET Protocol Obsolete T. C. O'Sullivan (19 May 1971). TELNET Protocol. Network Working Group. doi:10.17487/RFC0158. RFC 158. NIC 6768. Obsoleted by RFC 495. Updated by RFC 318.

← prev | next →