Template:Ref RFC/db/0
Appearance
< Template:Ref RFC | db
| RFC | Title | Status | Reference | Notes |
|---|---|---|---|---|
| 0 | RFC Title | RFC Status | Dummy Reference | This is a dummy for the {{Ref RFC}} and {{Sum RFC}} templates. |
| 1 | Host Software | Status Unknown | S. Crocker, ed. (7 April 1969). Host Software. Network Working Group. doi:10.17487/RFC0001. RFC 1. | |
| 3 | DOCUMENTATION CONVENTIONS | Status Unknown | S. Crocker (April 1969). DOCUMENTATION CONVENTIONS. Network Working Group. doi:10.17487/RFC0003. RFC 3. | Obsoleted by RFC 10. |
| 5 | DEL | Status Unknown | J. Rulifson (2 June 1969). DEL. Network Working Group. doi:10.17487/RFC0005. RFC 5. | |
| 10 | DOCUMENTATION CONVENTIONS | Status Unknown | S. Crocker (April 1969). DOCUMENTATION CONVENTIONS. Network Working Group. doi:10.17487/RFC0010. RFC 10. | Obsoleted by RFC 16. Updated by RFC 24, 27 and 30. Obsoletes RFC 3. |
| 11 | Implementation of the Host - Host Software Procedures in GORDO | Status Unknown | G. Deloche (August 1969). Implementation of the Host - Host Software Procedures in GORDO. Network Working Group. doi:10.17487/RFC0011. RFC 11. | Obsoleted by RFC 33. |
| 15 | Network Subsystem for Time Sharing Hosts | Status Unknown | C. Stephen Carr, ed. (25 September 1969). Network Subsystem for Time Sharing Hosts. Network Working Group. doi:10.17487/RFC0015. RFC 15. | |
| 20 | ASCII format for Network Interchange | Internet Standard 80 | V. Cerf (16 October 1969). ASCII format for Network Interchange. Network Working Group. doi:10.17487/RFC0020. STD 80. RFC 20. | |
| 24 | DOCUMENTATION CONVENTIONS | Status Unknown | S. Crocker (April 1969). DOCUMENTATION CONVENTIONS. Network Working Group. doi:10.17487/RFC0024. RFC 24. | Updated by RFC 27 and 30. Updates RFC 10 and 16. Obsoletes RFC 16. |
| 33 | New HOST-HOST Protocol | Status Unknown | S. Crocker; C. Carr; V. Cerf (12 February 1970). New HOST-HOST Protocol. Network Working Group. doi:10.17487/RFC0033. RFC 33. | Obsoletes RFC 11. Updated by RFC 36 and 47. |
| 36 | Protocol Notes | Status Unknown | S. Crocker (16 March 1970). Protocol Notes. Network Working Group. doi:10.17487/RFC0036. RFC 36. | Updated by RFC 39 and 44. Updates RFC 33. |
| 53 | An Official Protocol Mechanism | Status Unknown | S. Crocker (9 June 1970). An Official Protocol Mechanism. Network Working Group. doi:10.17487/RFC0053. RFC 53. |