Edge Rewrite
// HTMLRewriter · presentation

This page was redesigned at the edge.

Cloudflare fetched the original article and streamed it through HTMLRewriter to apply an entirely new visual system without rebuilding the source page.

// request.cf · coarse context

A page that knows where it met you.

Only coarse request metadata is shown. This demo does not display or persist visitor IP addresses.

Country
US
Cloudflare location
CMH
Connection
HTTP/2
Language
Not provided

Ray ID: a44f0005fb22f557

Jump to content

Template:Ref RFC/db/2

From Wikipedia, the free encyclopedia
RFC Title Status Reference Notes
206 A User TELNET - Description of an Initial Implementation Status Unknown J. White (9 August 1971). A User TELNET - Description of an Initial Implementation. Network Working Group. doi:10.17487/RFC0206. RFC 206. NIC 7176.
265 THE FILE TRANSFER PROTOCOL Status Unknown Abbay Bhushan; Bob Braden; Will Crowther; Eric Narslem; John Heafner; Alex McKenzie; John Melvin; Bob Sundberg; Dick Watson; Jim White (17 November 1971). THE FILE TRANSFER PROTOCOL. Network Working Group. doi:10.17487/RFC0265. RFC 265. NIC 781. Obsoleted by RFC 354. Updated by RFC 281, 294, 310. Obsoletes RFC 172.
282 Graphics meeting report Status Unknown M. A. Padlipsky (December 8, 1971). Graphics meeting report. Network Working Group. doi:10.17487/RFC0282. RFC 282. NIC 8164.

← prev | next →