Edge Rewrite
// HTMLRewriter · presentation

This page was redesigned at the edge.

Cloudflare fetched the original article and streamed it through HTMLRewriter to apply an entirely new visual system without rebuilding the source page.

Jump to content

Template:Ref RFC/db/46

From Wikipedia, the free encyclopedia
RFC Title Status Reference Notes
4601 Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised) Obsolete B. Fenner; M. Handley; H. Holbrook; I. Kouvelas (August 2006). Protocol Independent Multicast - Sparse Mode (PIM-SM): Protocol Specification (Revised). Network Working Group. doi:10.17487/RFC4601. RFC 4601. Obsoleted by RFC 7761. Obsoletes RFC 2362. Updated by RFC 5059, 5796 and 6226.
4604 Using Internet Group Management Protocol Version 3 (IGMPv3) and Multicast Listener Discovery Protocol Version 2 (MLDv2) for Source-Specific Multicast Proposed Standard H. Holbrook; B. Cain; B. Haberman (August 2006). Using Internet Group Management Protocol Version 3 (IGMPv3) and Multicast Listener Discovery Protocol Version 2 (MLDv2) for Source-Specific Multicast. Network Working Group. doi:10.17487/RFC4604. RFC 4604. Updates RFC 3376 and 3810.
4629 RTP Payload Format for ITU-T Rec. H.263 Video Proposed Standard J. Ott; C. Bormann; G. Sullivan; S. Wenger (January 2007). R. Even (ed.). RTP Payload Format for ITU-T Rec. H.263 Video. Network Working Group. doi:10.17487/RFC4629. RFC 4629. Obsoletes RFC 2429. Updates RFC 3555.
4632 Classless Inter-domain Routing (CIDR): The Internet Address Assignment and Aggregation Plan Best Current Practice V. Fuller; T. Li (August 2006). R. Even (ed.). Classless Inter-domain Routing (CIDR): The Internet Address Assignment and Aggregation Plan. Network Working Group. doi:10.17487/RFC4632. RFC 4632. Obsoletes RFC 1519.
4638 Accommodating a Maximum Transit Unit/Maximum Receive Unit (MTU/MRU) Greater Than 1492 in the Point-to-Point Protocol over Ethernet (PPPoE) Informational P. Arberg; D. Kourkouzelis; M. Duckett; T. Anschutz; J. Moisand (September 2006). Accommodating a Maximum Transit Unit/Maximum Receive Unit (MTU/MRU) Greater Than 1492 in the Point-to-Point Protocol over Ethernet (PPPoE). Network Working Group. doi:10.17487/RFC4638. RFC 4638.
4639 Cable Device Management Information Base for Data-Over-Cable Service Interface Specification (DOCSIS) Compliant Cable Modems and Cable Modem Termination Systems Proposed Standard R. Woundy; K. Marez (December 2006). Cable Device Management Information Base for Data-Over-Cable Service Interface Specification (DOCSIS) Compliant Cable Modems and Cable Modem Termination Systems. Network Working Group. doi:10.17487/RFC4639. RFC 4639. Obsoletes RFC 2669. Updated by RFC 9141.
4645 Initial Language Subtag Registry Informational D. Ewell, ed. (September 2006). Initial Language Subtag Registry. Network Working Group. doi:10.17487/RFC4645. RFC 4645.
4646 Tags for Identifying Languages Obsolete, was BCP 47 A. Phillips; M. Davis, eds. (September 2006). Tags for Identifying Languages. Network Working Group. doi:10.17487/RFC4646. BCP 47. RFC 4646. Obsoleted by RFC 5646. Obsoletes RFC 3066.
4647 Matching of Language Tags Best Current Practice 47 A. Phillips; M. Davis, eds. (September 2006). Matching of Language Tags. Network Working Group. doi:10.17487/RFC4647. BCP 47. RFC 4647. Obsoletes RFC 3066.
4680 TLS Handshake Message for Supplemental Data Proposed Standard S. Santesson (September 2006). TLS Handshake Message for Supplemental Data. Network Working Group. doi:10.17487/RFC4680. RFC 4680. Updates RFC 4346. Updated by RFC 8447 and 8996.
4681 TLS User Mapping Extension Proposed Standard S. Santesson; A. Medvinsky; J. Ball (October 2006). TLS User Mapping Extension. Network Working Group. doi:10.17487/RFC4681. RFC 4681. Updates RFC 4346. Updated by RFC 8996.
4696 An Implementation Guide for RTP MIDI Informational J. Lazzaro; J. Wawrzynek (November 2006). An Implementation Guide for RTP MIDI. Network Working Group. doi:10.17487/RFC4696. RFC 4696.
4698 IRIS: An Address Registry (areg) Type for the Internet Registry Information Service Proposed Standard E. Gunduz; A. Newton; S. Kerr (October 2006). IRIS: An Address Registry (areg) Type for the Internet Registry Information Service. Network Working Group. doi:10.17487/RFC4698. RFC 4698.

← prev | next →