Edge Rewrite
// HTMLRewriter · presentation

This page was redesigned at the edge.

Cloudflare fetched the original article and streamed it through HTMLRewriter to apply an entirely new visual system without rebuilding the source page.

// request.cf · coarse context

A page that knows where it met you.

Only coarse request metadata is shown. This demo does not display or persist visitor IP addresses.

Country
US
Cloudflare location
CMH
Connection
HTTP/2
Language
Not provided

Ray ID: a45437bdf984e9de

Jump to content

Template:Ref RFC/db/85

From Wikipedia, the free encyclopedia
RFC Title Status Reference Notes
8503 BGP/MPLS Layer 3 VPN Multicast Management Information Base Proposed Standard Tsunoda, Hiroshi (December 2018). BGP/MPLS Layer 3 VPN Multicast Management Information Base. IETF. doi:10.17487/RFC8503. ISSN 2070-1721. RFC 8503.
8546 The Wire Image of a Network Protocol Informational Trammell, Brian; Kühlewind, Mirja (April 2019). The Wire Image of a Network Protocol. Internet Architecture Board. doi:10.17487/RFC8546. ISSN 2070-1721. RFC 8546.
8558 Transport Protocol Path Signals Informational Hardie, Ted, ed. (April 2019). Transport Protocol Path Signals. Internet Architecture Board. doi:10.17487/RFC8558. ISSN 2070-1721. RFC 8558.
8565 Hypertext Jeopardy Protocol (HTJP/1.0) Informational E. Fokschaner (1 April 2019). Hypertext Jeopardy Protocol (HTJP/1.0). Independent Submission. doi:10.17487/RFC8565. ISSN 2070-1721. RFC 8565. This is an April Fools' Day Request for Comments.
8567 Customer Management DNS Resource Records Informational E. Rye; R. Beverly (1 April 2019). Customer Management DNS Resource Records. Independent Submission. doi:10.17487/RFC8567. ISSN 2070-1721. RFC 8567. This is an April Fools' Day Request for Comments.
8573 Message Authentication Code for the Network Time Protocol Proposed Standard Malhotra, Aanchal; Goldberg, Sharon (June 2019). Message Authentication Code for the Network Time Protocol. Internet Engineering Task Force. doi:10.17487/RFC8573. ISSN 2070-1721. RFC 8573. Updates RFC 5905.

← prev | next →