Template:Ref RFC/db/56
Appearance
< Template:Ref RFC | db
| RFC | Title | Status | Reference | Notes |
|---|---|---|---|---|
| 5620 | RFC Editor Model (Version 1) | Obsolete | O. Kolkman, ed. (August 2009). RFC Editor Model (Version 1). Internet Architecture Board. doi:10.17487/RFC5620. RFC 5620. | Obsoleted by RFC 6635 and 6548. |
| 5625 | DNS Proxy Implementation Guidelines | Best Current Practice 152 | R. Bellis (September 2009). DNS Proxy Implementation Guidelines. IETF Network Working Group. doi:10.17487/RFC5625. BCP 152. RFC 5625. | |
| 5645 | Update to the Language Subtag Registry | Informational | D. Ewell, ed. (September 2009). Update to the Language Subtag Registry. IETF Network Working Group. doi:10.17487/RFC5645. RFC 5645. | |
| 5646 | Tags for Identifying Languages | Best Current Practice 47 | Phillips, A.; Davis, M., eds. (September 2009). Tags for Identifying Languages. IETF Network Working Group. doi:10.17487/RFC5646. BCP 47. RFC 5646. | Obsoletes RFC 4646. |
| 5647 | AES Galois Counter Mode for the Secure Shell Transport Layer Protocol | Informational | K. Igoe; J. Solinas (August 2009). AES Galois Counter Mode for the Secure Shell Transport Layer Protocol. IETF Network Working Group. doi:10.17487/RFC5647. RFC 5647. | |
| 5652 | Cryptographic Message Syntax | Internet Standard | Housley, Russ (September 2009). Cryptographic Message Syntax (CMS). Internet Engineering Task Force (IETF). doi:10.17487/RFC5652. RFC 5652. | Obsoletes RFC 3852. |
| 5681 | TCP Congestion Control | Draft Standard | M. Allman; V. Paxson; E. Blanton (September 2009). TCP Congestion Control. IETF Network Working Group. doi:10.17487/RFC5681. RFC 5681. | Obsoletes RFC 2581. |
| 5686 | RTP Payload Format for mU-law EMbedded Codec for Low-delay IP Communication (UEMCLIP) Speech Codec | Proposed Standard | Y. Hiwasaki; H. Ohmuro (October 2009). RTP Payload Format for mU-law EMbedded Codec for Low-delay IP Communication (UEMCLIP) Speech Codec. IETF Network Working Group. doi:10.17487/RFC5686. RFC 5686. |