Edge Rewrite
// HTMLRewriter · presentation

This page was redesigned at the edge.

Cloudflare fetched the original article and streamed it through HTMLRewriter to apply an entirely new visual system without rebuilding the source page.

// request.cf · coarse context

A page that knows where it met you.

Only coarse request metadata is shown. This demo does not display or persist visitor IP addresses.

Country
US
Cloudflare location
CMH
Connection
HTTP/2
Language
Not provided

Ray ID: a4550d886bd75aae

Jump to content

Template:Ref RFC/db/55

From Wikipedia, the free encyclopedia
RFC Title Status Reference Notes
5513 IANA Considerations for Three Letter Acronyms Informational A. Farrel (1 April 2009). IANA Considerations for Three Letter Acronyms. Internet Engineering Task Force Network Working Group. doi:10.17487/RFC5513. RFC 5513. This is an April Fools' Day Request for Comments.
5514 IPv6 over Social Networks Experimental E. Vyncke (1 April 2009). IPv6 over Social Networks. Internet Engineering Task Force Network Working Group. doi:10.17487/RFC5514. RFC 5514. This is an April Fools' Day Request for Comments.
5517 Cisco Systems' Private VLANs: Scalable Security in a Multi-Client Environment Informational S. HomChaudhuri; M. Foschiano (June 2009). Cisco Systems' Private VLANs: Scalable Security in a Multi-Client Environment. Internet Engineering Task Force. doi:10.17487/RFC5517. RFC 5517. Independent Submission.
5528 Camellia Counter Mode and Camellia Counter with CBC-MAC Mode Algorithms Informational A. Kato; M. Kanda; S. Kanno (April 2009). Camellia Counter Mode and Camellia Counter with CBC-MAC Mode Algorithms. Internet Engineering Task Force. doi:10.17487/RFC5528. RFC 5528.
5529 Modes of Operation for Camellia for Use with IPsec Proposed Standard A. Kato; M. Kanda; S. Kanno (April 2009). Modes of Operation for Camellia for Use with IPsec. Internet Engineering Task Force. doi:10.17487/RFC5529. RFC 5529.
5533 Shim6: Level 3 Multihoming Shim Protocol for IPv6 Proposed Standard E. Nordmark; M. Bagnulo (June 2009). Shim6: Level 3 Multihoming Shim Protocol for IPv6. Internet Engineering Task Force Networking Working Group. doi:10.17487/RFC5533. RFC 5533.
5536 Netnews Article Format Proposed Standard Kenneth Murchison; Charles H. Lindsey; Dan Kohn (November 2009). Netnews Article Format. Network Working Group. doi:10.17487/RFC5536. RFC 5536. Obsoletes RFC 1849, RFC 1036.
5556 Transparent Interconnection of Lots of Links (TRILL): Problem and Applicability Statement Informational J. Touch; R. Perlman (May 2009). Transparent Interconnection of Lots of Links (TRILL): Problem and Applicability Statement. Internet Engineering Task Force Networking Working Group. doi:10.17487/RFC5556. RFC 5556.
5562 Adding Explicit Congestion Notification (ECN) Capability to TCP's SYN/ACK Packets Experimental A. Kuzmanovic; A. Mondal; S. Floyd; K. Ramakrishnan (June 2009). Adding Explicit Congestion Notification (ECN) Capability to TCP's SYN/ACK Packets. Internet Engineering Task Force Networking Working Group. doi:10.17487/RFC5562. RFC 5562.
5572 IPv6 Tunnel Broker with the Tunnel Setup Protocol (TSP) Experimental M. Blanchet; F. Parent (February 2010). IPv6 Tunnel Broker with the Tunnel Setup Protocol (TSP). IETF. doi:10.17487/RFC5572. ISSN 2070-1721. RFC 5572. Independent Submission.
5574 RTP Payload Format for the Speex Codec Proposed Standard G. Herlein; J. Valin; A. Heggestad; A. Moizard (June 2009). RTP Payload Format for the Speex Codec. Internet Engineering Task Force Network Working Group. doi:10.17487/RFC5574. ISSN 2070-1721. RFC 5574. Obsoletes RFC 3047.
5577 RTP Payload Format for ITU-T Recommendation G.722.1 Proposed Standard P. Luthi; R. Even (July 2009). RTP Payload Format for ITU-T Recommendation G.722.1. Internet Engineering Task Force Network Working Group. doi:10.17487/RFC5577. ISSN 2070-1721. RFC 5577. Obsoletes RFC 3047.
5584 RTP Payload Format for the Adaptive TRansform Acoustic Coding (ATRAC) Family Proposed Standard M. Hatanaka; J. Matsumoto (July 2009). RTP Payload Format for the Adaptive TRansform Acoustic Coding (ATRAC) Family. Internet Engineering Task Force Network Working Group. doi:10.17487/RFC5584. ISSN 2070-1721. RFC 5584.

← prev | next →