Edge Rewrite
// HTMLRewriter · presentation

This page was redesigned at the edge.

Cloudflare fetched the original article and streamed it through HTMLRewriter to apply an entirely new visual system without rebuilding the source page.

// request.cf · coarse context

A page that knows where it met you.

Only coarse request metadata is shown. This demo does not display or persist visitor IP addresses.

Country
US
Cloudflare location
CMH
Connection
HTTP/2
Language
Not provided

Ray ID: a450c9c66d9ccf56

Jump to content

Template:Ref RFC/db/53

From Wikipedia, the free encyclopedia
RFC Title Status Reference Notes
5321 Simple Mail Transfer Protocol Draft Standard J. Klensin (October 2008). Simple Mail Transfer Protocol. IETF Network Working Group. doi:10.17487/RFC5321. RFC 5321. Updated by RFC 7504. Obsoletes RFC 2821. Updates RFC 1123.
5322 Internet Message Format Draft Standard P. Resnick, ed. (October 2008). Internet Message Format. IETF Network Working Group. doi:10.17487/RFC5322. RFC 5322. Obsoletes RFC 2822. Updates RFC 4021. Updated by RFC 6854.
5340 OSPF for IPv6 Proposed Standard R. Coltun; D. Ferguson; J. Moy (July 2008). A. Lindem (ed.). OSPF for IPv6. IETF Network Working Group. doi:10.17487/RFC5340. RFC 5340. Obsoletes RFC 2740. Updated by RFC 6845, 6860, 8362, 7503 and 9454
5342 IANA Considerations and IETF Protocol Usage for IEEE 802 Parameters Obsolete D. Eastlake, 3rd (September 2008). IANA Considerations and IETF Protocol Usage for IEEE 802 Parameters. IETF Network Working Group. doi:10.17487/RFC5342. BCP 141. RFC 5342. Obsoleted by RFC 7042. Updates RFC 2153
5371 RTP Payload Format for JPEG 2000 Video Streams Proposed Standard S. Futemma; E. Itakura; A. Leung (October 2008). RTP Payload Format for JPEG 2000 Video Streams. IETF Network Working Group. doi:10.17487/RFC5371. RFC 5371.|
5391 RTP Payload Format for ITU-T Recommendation G.711.1 Proposed Standard A. Sollaud (November 2008). RTP Payload Format for ITU-T Recommendation G.711.1. IETF Network Working Group. doi:10.17487/RFC5391. RFC 5391.
5396 Textual Representation of Autonomous System (AS) Numbers Proposed Standard G. Huston; G. Michaelson (December 2008). Textual Representation of Autonomous System (AS) Numbers. IETF Network Working Group. doi:10.17487/RFC5396. RFC 5396.
5398 Autonomous System (AS) Number Reservation for Documentation Use Informational G. Huston (December 2008). Autonomous System (AS) Number Reservation for Documentation Use. IETF Network Working Group. doi:10.17487/RFC5398. RFC 5398.

← prev | next →