Edge Rewrite
// HTMLRewriter · presentation

This page was redesigned at the edge.

Cloudflare fetched the original article and streamed it through HTMLRewriter to apply an entirely new visual system without rebuilding the source page.

// request.cf · coarse context

A page that knows where it met you.

Only coarse request metadata is shown. This demo does not display or persist visitor IP addresses.

Country
US
Cloudflare location
CMH
Connection
HTTP/2
Language
Not provided

Ray ID: a4540e37589ca9c0

Jump to content

Template:Ref RFC/db/60

From Wikipedia, the free encyclopedia
RFC Title Status Reference Notes
6013 TCP Cookie Transactions (TCPCT) Obsolete W. Simpson (January 2011). TCP Cookie Transactions (TCPCT). Internet Engineering Task Force. doi:10.17487/RFC6013. ISSN 2070-1721. RFC 6013. Obsoleted by RFC 7805.
6030 Portable Symmetric Key Container (PSKC) Proposed Standard P. Hoyer; M. Pei; S. Machani (October 2010). Portable Symmetric Key Container (PSKC). Internet Engineering Task Force. doi:10.17487/RFC6030. ISSN 2070-1721. RFC 6030.
6034 Unicast-Prefix–Based IPv4 Multicast Addresses Proposed Standard M. Thaler (October 2010). Unicast-Prefix–Based IPv4 Multicast Addresses. Internet Engineering Task Force. doi:10.17487/RFC6034. ISSN 2070-1721. RFC 6034.
6052 IPv6 Addressing of IPv4/IPv6 Translators Proposed Standard C. Bao; C. Huitema; M. Bagnulo; M. Boucadair; X. Li (October 2010). IPv6 Addressing of IPv4/IPv6 Translators. Internet Engineering Task Force. doi:10.17487/RFC6052. ISSN 2070-1721. RFC 6052. Updates RFC 4291.
6066 Transport Layer Security (TLS) Extensions: Extension Definitions Proposed Standard D. Eastlake 3rd (October 2010). Transport Layer Security (TLS) Extensions: Extension Definitions. Internet Engineering Task Force (IETF). doi:10.17487/RFC6066. ISSN 2070-1721. RFC 6066. Updated by RFC 8446, 9325 and 8449. Obsoletes RFC 4366.
6067 BCP 47 Extension U Informational M. Davis; A. Phillips; Y. Umaoka (December 2010). BCP 47 Extension U. Internet Engineering Task Force (IETF). doi:10.17487/RFC6067. ISSN 2070-1721. RFC 6067.
6068 The 'mailto' URI Scheme Proposed Standard M. Duerst; L. Masinter; J. Zawinski (October 2010). The 'mailto' URI Scheme. Internet Engineering Task Force. doi:10.17487/RFC6068. ISSN 2070-1721. RFC 6068. Obsoletes RFC 2368.
6071 IP Security (IPsec) and Internet Key Exchange (IKE) Document Roadmap Informational S. Frankel; S. Krishnan (February 2011). IP Security (IPsec) and Internet Key Exchange (IKE) Document Roadmap. Internet Engineering Task Force. doi:10.17487/RFC6071. ISSN 2070-1721. RFC 6071. Obsoletes RFC 2411.
6083 Datagram Transport Layer Security (DTLS) for Stream Control Transmission Protocol (SCTP) Proposed Standard M. Tuexen; R. Seggelmann; E. Rescorla (January 2011). Datagram Transport Layer Security (DTLS) for Stream Control Transmission Protocol (SCTP). Internet Engineering Task Force. doi:10.17487/RFC6083. ISSN 2070-1721. RFC 6083. Updated by RFC 8996.
6088 Traffic Selectors for Flow Bindings Proposed Standard G. Tsirtsis; G. Giaretta; H. Soliman; N. Montavont (January 2011). Traffic Selectors for Flow Bindings. Internet Engineering Task Force. doi:10.17487/RFC6088. ISSN 2070-1721. RFC 6088.
6091 Using OpenPGP Keys for Transport Layer Security (TLS) Authentication Informational N. Mavrogiannopoulos; D. Gillmor (February 2011). Using OpenPGP Keys for Transport Layer Security (TLS) Authentication. Internet Engineering Task Force. doi:10.17487/RFC6091. ISSN 2070-1721. RFC 6091. Obsoletes RFC 5081.
6093 On the Implementation of the TCP Urgent Mechanism Obsolete F. Gont; A. Yourtchenko (January 2011). On the Implementation of the TCP Urgent Mechanism. Internet Engineering Task Force. doi:10.17487/RFC6093. ISSN 2070-1721. RFC 6093. Obsoleted by RFC 9293. Updates RFC 793, 1011 and 1122.

← prev | next →