Edge Rewrite
// HTMLRewriter · presentation

This page was redesigned at the edge.

Cloudflare fetched the original article and streamed it through HTMLRewriter to apply an entirely new visual system without rebuilding the source page.

// request.cf · coarse context

A page that knows where it met you.

Only coarse request metadata is shown. This demo does not display or persist visitor IP addresses.

Country
US
Cloudflare location
CMH
Connection
HTTP/2
Language
Not provided

Ray ID: a45158e1aa9598f1

Jump to content

Template:Ref RFC/db/6

From Wikipedia, the free encyclopedia
RFC Title Status Reference Notes
647 Proposed protocol for connecting host computers to ARPA-like networks via front end processors Status Unknown M. A. Padlipsky (November 1974). Proposed protocol for connecting host computers to ARPA-like networks via front end processors. Network Working Group. doi:10.17487/RFC0647. RFC 647. NIC 31117.
666 Specification of the Unified User-Level Protocol Status Unknown M. A. Padlipsky (26 November 1974). Specification of the Unified User-Level Protocol. Network Working Group. doi:10.17487/RFC0666. RFC 666. NIC 31396.
675 SPECIFICATION OF INTERNET TRANSMISSION CONTROL PROGRAM Obsolete V. Cerf; Y. Dalal; C. Sunshine (December 1974). SPECIFICATION OF INTERNET TRANSMISSION CONTROL PROGRAM. Network Working Group. doi:10.17487/RFC0675. RFC 675. Obsoleted by RFC 7805. NIC 2. INWG 72.
698 TELNET EXTENDED ASCII OPTION Obsolete TELNET EXTENDED ASCII OPTION. IETF. July 1975. doi:10.17487/RFC0698. RFC 698. Obsoleted by RFC 5198. NIC 32964.

← prev | next →