Edge Rewrite
// HTMLRewriter · presentation

This page was redesigned at the edge.

Cloudflare fetched the original article and streamed it through HTMLRewriter to apply an entirely new visual system without rebuilding the source page.

// request.cf · coarse context

A page that knows where it met you.

Only coarse request metadata is shown. This demo does not display or persist visitor IP addresses.

Country
US
Cloudflare location
CMH
Connection
HTTP/2
Language
Not provided

Ray ID: a451331dadb4cc36

Jump to content

Template:Ref RFC/db/4

From Wikipedia, the free encyclopedia
RFC Title Status Reference Notes
411 New MULTICS Network Software Features Status Unknown M. A. Padlipsky (November 14, 1972). New MULTICS Network Software Features. Network Working Group. doi:10.17487/RFC0411. RFC 411. NIC 124D3.
433 Socket Number List Status Unknown J. Postel; N. Neigus (22 December 1972). Socket Number List. Network Working Group. doi:10.17487/RFC0433. RFC 433. NIC 13491. Obsoleted by RFC 503. Obsoletes RFC 349.
435 TELNET Issues Status Unknown B. Cosell; D. Walden (5 January 1973). TELNET Issues. Network Working Group. doi:10.17487/RFC0435. RFC 435. NIC 13675.
439 PARRY Encounters the DOCTOR Status Unknown V. Cerf (21 January 1973). PARRY Encounters the DOCTOR. Network Working Group. doi:10.17487/RFC0439. RFC 439. NIC 13771.
450 MULTICS sampling timeout change Status Unknown M. A. Padlipsky (February 8, 1973). MULTICS sampling timeout change. Network Working Group. doi:10.17487/RFC0450. RFC 450. NIC 14134.
451 Tentative proposal for a Unified User Level Protocol Status Unknown M. A. Padlipsky (February 22, 1973). Tentative proposal for a Unified User Level Protocol. Network Working Group. doi:10.17487/RFC0451. RFC 451. NIC 14135.
491 What is "Free"? Status Unknown M. A. Padlipsky (12 April 1973). What is "Free"?. Network Working Group. doi:10.17487/RFC0491. RFC 491. NIC 15356.
495 TELNET Protocol Specification Status Unknown A. McKenzie (1 May 1973). TELNET Protocol Specification. Network Working Group. doi:10.17487/RFC0495. RFC 495. NIC 15371. Updated by RFC 562.

← prev | next →