Template:Ref RFC/db/14
Appearance
< Template:Ref RFC | db
| RFC | Title | Status | Reference | Notes |
|---|---|---|---|---|
| 1436 | The Internet Gopher Protocol (a distributed document search and retrieval protocol) | Informational | Anklesaria, Farhad; McCahill, Mark P; Lindner, Paul; Johnson, David; Torrey, Daniel; Alberti, Bob (March 1993). The Internet Gopher Protocol (a distributed document search and retrieval protocol). Network Working Group. doi:10.17487/RFC1436. RFC 1436. | |
| 1437 | The Extension of MIME Content-Types to a New Medium | Informational | N. Borenstein; M. Linimon (1 April 1993). The Extension of MIME Content-Types to a New Medium. Network Working Group. doi:10.17487/RFC1437. RFC 1437. | This is an April Fools' Day Request for Comments. |
| 1438 | Internet Engineering Task Force Statements Of Boredom (SOBs) | Informational | L. Chapin; C. Huitema (1 April 1993). Internet Engineering Task Force Statements Of Boredom (SOBs). Network Working Group. doi:10.17487/RFC1438. RFC 1438. | This is an April Fools' Day Request for Comments. |
| 1464 | Using the Domain Name System To Store Arbitrary String Attributes | Experimental | R. Rosenbaum (May 1993). Using the Domain Name System To Store Arbitrary String Attributes. Network Working Group. doi:10.17487/RFC1464. RFC 1464. | |
| 1475 | TP/IX: The Next Internet | Historic | R. Ullmann (June 1993). TP/IX: The Next Internet. Network Working Group. doi:10.17487/RFC1475. RFC 1475. | Obsoleted by RFC 6814. |
| 1480 | The US Domain | Informational | A. Cooper; J. Postel (June 1993). The US Domain. Network Working Group. doi:10.17487/RFC1480. RFC 1480. | Obsoletes RFC 1386. |
| 1492 | An Access Control Protocol, Sometimes Called TACACS | Informational | C. Finseth (July 1993). An Access Control Protocol, Sometimes Called TACACS. Network Working Group. doi:10.17487/RFC1492. RFC 1492. | |
| 1497 | BOOTP Vendor Information Extensions | Obsolete | J. Reynolds (August 1993). BOOTP Vendor Information Extensions. Network Working Group. doi:10.17487/RFC1497. RFC 1497. | Obsoleted by RFC 1533. Obsoletes RFC 1395, 1084 and 1048. Updates RFC 951. |
| 1498 | On the Naming and Binding of Network Destinations | Informational | J. Saltzer (August 1993). On the Naming and Binding of Network Destinations. Network Working Group. doi:10.17487/RFC1498. RFC 1498. |